<!DOCTYPE html>
<!--[if IE 7]><html class="ie ie7 no-js" lang="fi" prefix="og: http://ogp.me/ns#"><![endif]-->
<!--[if IE 8]><html class="ie ie8 no-js" lang="fi" prefix="og: http://ogp.me/ns#"><![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!--><html lang="fi" prefix="og: http://ogp.me/ns#" class="no-js"><!--<![endif]-->
<head>
	<!-- Title & Meta
  ================================================== -->
  	<meta charset="UTF-8">
  	<title>Sähkökatkot jatkunevat yli viikonlopun: Naapuriapua tarvitaan - Heinäveden Lehti</title>
	<meta name="author" content="Heinäveden Lehti">
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=2">
	<!-- Adaptive Images
	================================================== -->
	<script>document.cookie='resolution='+Math.max(screen.width,screen.height)+("devicePixelRatio" in window ? ","+devicePixelRatio : ",1")+'; path=/';</script>

	<!--[if lt IE 9]>
		<script src="https://www.heinavedenlehti.fi/wp-content/themes/savowp-heinavesi/js/html5shiv.js"></script>
	<![endif]-->

	<!-- Fonts
	================================================== -->
	<!-- *Insert used Google Fonts here* -->

	<!-- Pingback
	================================================== -->
	<link rel="pingback" href="https://www.heinavedenlehti.fi/xmlrpc.php" />
	<script type="text/javascript">var tulo_settings = {clientid:"5730496ca672012d90000001",redirecturi:"http://www.heinavedenlehti.fi/tulo_redir",oid:"media",env:"prod",};</script>
<!-- This site is optimized with the Yoast SEO plugin v6.0 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.heinavedenlehti.fi/sahkokatkot-jatkunevat-yli-viikonlopun-naapuriapua-tarvitaan/" />
<meta property="og:locale" content="fi_FI" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Sähkökatkot jatkunevat yli viikonlopun: Naapuriapua tarvitaan - Heinäveden Lehti" />
<meta property="og:description" content="Pohjois-Karjalaa vaivanneet sähkökatkot jatkuvat todennäköisesti yli vuodenvaihteen. Heinävedellä oli perjantaina puolen päivän aikaan ilman sähköä noin 180 taloutta. Näistä suurin osa Viitalahden ja Lajunlahden alueilla.  Myös Karvion ja Varistaipaleen suunnalla sekä Rummukkalassa on vielä sähköttömiä talouksia. Siun sote varautuu sähkökatkosten aiheuttamiin häiriöihin ja toivoo sekä kuntalaisilta että ikäihmisten omaisilta tässä poikkeustilanteessa apua. Suurimmat häiriöt sähkönjakelussa &hellip;" />
<meta property="og:url" content="https://www.heinavedenlehti.fi/sahkokatkot-jatkunevat-yli-viikonlopun-naapuriapua-tarvitaan/" />
<meta property="og:site_name" content="Heinäveden Lehti" />
<meta property="article:section" content="Uutiset" />
<meta property="article:published_time" content="2017-12-29T12:43:16+02:00" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Pohjois-Karjalaa vaivanneet sähkökatkot jatkuvat todennäköisesti yli vuodenvaihteen. Heinävedellä oli perjantaina puolen päivän aikaan ilman sähköä noin 180 taloutta. Näistä suurin osa Viitalahden ja Lajunlahden alueilla.  Myös Karvion ja Varistaipaleen suunnalla sekä Rummukkalassa on vielä sähköttömiä talouksia. Siun sote varautuu sähkökatkosten aiheuttamiin häiriöihin ja toivoo sekä kuntalaisilta että ikäihmisten omaisilta tässä poikkeustilanteessa apua. Suurimmat häiriöt sähkönjakelussa [&hellip;]" />
<meta name="twitter:title" content="Sähkökatkot jatkunevat yli viikonlopun: Naapuriapua tarvitaan - Heinäveden Lehti" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.heinavedenlehti.fi\/","name":"Hein\u00e4veden Lehti","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.heinavedenlehti.fi\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//backend.worldoftulo.com' />
<link rel='dns-prefetch' href='//eas3.emediate.se' />
<link rel='dns-prefetch' href='//s7.addthis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//netdna.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Heinäveden Lehti &raquo; syöte" href="https://www.heinavedenlehti.fi/feed/" />
<link rel="alternate" type="application/rss+xml" title="Heinäveden Lehti &raquo; kommenttien syöte" href="https://www.heinavedenlehti.fi/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Heinäveden Lehti &raquo; Sähkökatkot jatkunevat yli viikonlopun: Naapuriapua tarvitaan kommenttien syöte" href="https://www.heinavedenlehti.fi/sahkokatkot-jatkunevat-yli-viikonlopun-naapuriapua-tarvitaan/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.heinavedenlehti.fi\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='tulo-admin-css'  href='https://www.heinavedenlehti.fi/wp-content/plugins/adeprimo-tulo-payway-sso-wordpress-e0ec9f077bc0/public/css/tulo-public.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css-css'  href='https://www.heinavedenlehti.fi/wp-content/themes/savowp/css/bootstrap.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='main-font-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C400italic%2C600%2C700%2C800%2C300&#038;ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='title-font-css'  href='https://fonts.googleapis.com/css?family=Droid+Serif%3A400italic&#038;ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='icon-style-css'  href='https://netdna.bootstrapcdn.com/font-awesome/4.0.0/css/font-awesome.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='main-style-css'  href='https://www.heinavedenlehti.fi/wp-content/themes/savowp-heinavesi/style.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='https://www.heinavedenlehti.fi/wp-content/plugins/easy-fancybox/fancybox/jquery.fancybox-1.3.8.min.css?ver=1.6.2' type='text/css' media='screen' />
<script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/jquery/1.9.1/jquery.min.js?ver=1.9.1'></script>
<script type='text/javascript' src='https://backend.worldoftulo.com/javascript/tulo_js_api.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.heinavedenlehti.fi/wp-content/plugins/adeprimo-tulo-payway-sso-wordpress-e0ec9f077bc0/public/js/wp-tulo.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.heinavedenlehti.fi/wp-content/plugins/stop-user-enumeration/frontend/js/frontend.js?ver=1.3.13'></script>
<link rel='https://api.w.org/' href='https://www.heinavedenlehti.fi/wp-json/' />
<link rel='shortlink' href='https://www.heinavedenlehti.fi/?p=7028' />
<link rel="alternate" type="application/json+oembed" href="https://www.heinavedenlehti.fi/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.heinavedenlehti.fi%2Fsahkokatkot-jatkunevat-yli-viikonlopun-naapuriapua-tarvitaan%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.heinavedenlehti.fi/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.heinavedenlehti.fi%2Fsahkokatkot-jatkunevat-yli-viikonlopun-naapuriapua-tarvitaan%2F&#038;format=xml" />

<!-- Easy FancyBox 1.6.2 using FancyBox 1.3.8 - RavanH (http://status301.net/wordpress-plugins/easy-fancybox/) -->
<script type="text/javascript">
/* <![CDATA[ */
var fb_timeout = null;
var fb_opts = { 'overlayShow' : true, 'hideOnOverlayClick' : true, 'showCloseButton' : true, 'margin' : 20, 'centerOnScroll' : true, 'enableEscapeButton' : true, 'autoScale' : true };
var easy_fancybox_handler = function(){
	/* IMG */
	var fb_IMG_select = 'a[href*=".jpg"]:not(.nolightbox,li.nolightbox>a), area[href*=".jpg"]:not(.nolightbox), a[href*=".jpeg"]:not(.nolightbox,li.nolightbox>a), area[href*=".jpeg"]:not(.nolightbox), a[href*=".png"]:not(.nolightbox,li.nolightbox>a), area[href*=".png"]:not(.nolightbox)';
	jQuery(fb_IMG_select).addClass('fancybox image').attr('rel', 'gallery');
	jQuery('a.fancybox, area.fancybox, li.fancybox a').fancybox( jQuery.extend({}, fb_opts, { 'type' : 'image', 'transitionIn' : 'elastic', 'easingIn' : 'easeOutBack', 'transitionOut' : 'elastic', 'easingOut' : 'easeInBack', 'opacity' : false, 'hideOnContentClick' : false, 'titleShow' : false, 'titlePosition' : 'over', 'titleFromAlt' : false, 'showNavArrows' : true, 'enableKeyboardNav' : true, 'cyclic' : false }) );
	/* Inline */
	jQuery('a.fancybox-inline, area.fancybox-inline, li.fancybox-inline a').fancybox( jQuery.extend({}, fb_opts, { 'type' : 'inline', 'autoDimensions' : true, 'scrolling' : 'no', 'easingIn' : 'easeOutBack', 'easingOut' : 'easeInBack', 'opacity' : false, 'hideOnContentClick' : false }) );
}
var easy_fancybox_auto = function(){
	/* Auto-click */
	setTimeout(function(){jQuery('#fancybox-auto').trigger('click')},1000);
}
/* ]]> */
</script>
</head>

<body class="post-template-default single single-post postid-7028 single-format-standard heinäveden-lehti site-id-4">

	<!-- Google Tag Manager -->
	<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PTSQ5Q"
	height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-PTSQ5Q');</script>
<!-- End Google Tag Manager -->
	<div id="top-content">
	<div class="container">
		<div class="advertisement">
			<script type="text/javascript">
				if (screen && screen.width > 767) {
					document.write('<!-- "Paraati 980 x 400" (section "SAVON MEDIA paikallislehdet") -->');
					document.write('<script type="text/javascript" src="https://eas3.emediate.se/eas?cu=16764;cat2=heinavedenlehti;cre=mu;js=y;pageviewid=;target=_blank"><\/script>');
				}
				else {
					document.write('<!-- "Mobiiliparaati 300 x 300" (section "SAVON MEDIA paikallislehdet") -->');
					document.write('<script type="text/javascript" src="https://eas3.emediate.se/eas?cu=16765;cat2=heinavedenlehti;cre=mu;js=y;pageviewid=;target=_blank"><\/script>');
				}
			</script>
		</div>
	</div>
</div>
	<header id="primary-head">
		<div id="header-top">
			<div class="container">
				<div class="logo">
					<a href="https://www.heinavedenlehti.fi"><img src="https://www.heinavedenlehti.fi/wp-content/themes/savowp-heinavesi/images/logo.jpg" alt="Heinäveden Lehti logo"></a>
				</div>
								<div class="date">
					<span class="day">perjantai 29.12.2017</span>
					<span class="nameday">
						
			Rauha
							</span>
				</div>
			</div>
		</div>
<div id="user-info" class="user-info">
	<div class="container">
		<div id="payway-auth">
			<div id="payway-error" style="display: none;">
				<p>Kirjautuminen vaatii evästeiden hyväksymistä. Ole hyvä ja salli evästeet selaimesi asetuksista.</p>
			</div>
			<div id="payway-login" style="display: none;">
				<a id="login-button" class="tulo-btn" onclick="Tulo.login(window.location.href);">Kirjaudu sisään</a> |
				<a id="register-button" class="tulo-btn" onclick="Tulo.register(window.location.href);">Hanki tunnukset</a>
			</div>
			<div id="payway-auth-info" style="display: none;">
				<p id="payway-user-info">Kirjautuneena: <strong id="payway-email"></strong> |
				<a id="logout-button" class="tulo-btn" onclick="Tulo.logout(window.location.href);">Kirjaudu ulos</a></p>
			</div>
		</div>
	</div>
</div>
 <script>
	var $jq = jQuery.noConflict();
	$jq(document).ready(function() {
		if(!navigator.cookieEnabled){
			$jq("#payway-error").show();
			$jq("#payway-login").hide();
			$jq("#payway-auth-info").hide();
		}
		if (typeof Tulo !== "undefined") {

			if(Tulo.logged_in()){

				$jq("#payway-auth-info").show();
				$jq("#payway-login").hide();

				Tulo.session(function(data){
					if ( data.alias ) {
						$jq("#payway-email").html(data.alias);
					}
					else if ( data.first_name ) {
						$jq("#payway-email").html(data.first_name);
					}
					else {
						$jq("#payway-email").html(data.contact_email);
					}
				});

				$jq("#user-info-toggler").html("Tili");
			}
			else {

				$jq("#payway-login").show();
				$jq("#payway-auth-info").hide();
				$jq("#user-info-toggler").html("Kirjaudu");

			}
		}
	});
 </script>
		<div id="header-bottom">
			<div class="container">
				<a href="#valikko" id="nav-toggle" aria-hidden="false"><i id="navopen-icon" class="closed">VALIKKO</i></a>
				<nav id="primary-nav">
					<div class="menu"><ul id="menu-paavalikko-main-navigation" class="menu"><li id="menu-item-46" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-46"><a href="https://www.heinavedenlehti.fi/">Etusivu</a></li>
<li id="menu-item-51" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-51"><a href="https://www.heinavedenlehti.fi/uutiset/">Uutiset</a></li>
<li id="menu-item-50" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50"><a href="https://www.heinavedenlehti.fi/tilaa-lehti/">Tilaa lehti</a></li>
<li id="menu-item-6895" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6895"><a href="https://www.heinavedenlehti.fi/lue-ilmoituksia/">Lue ilmoituksia</a></li>
<li id="menu-item-6936" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6936"><a href="https://verkkopalvelut.media.fi/hv.htm">Jätä ilmoitus</a></li>
<li id="menu-item-5872" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5872"><a href="https://www.heinavedenlehti.fi/osallistu/">Osallistu</a></li>
<li id="menu-item-54" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-54"><a href="http://savonsanomat.menoinfo.fi/events?f%5B0%5D=county%3AHein%C3%A4vesi">Menot</a></li>
<li id="menu-item-49" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49"><a href="https://www.heinavedenlehti.fi/nakoislehti/">Näköislehti</a></li>
<li id="menu-item-6882" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6882"><a href="https://mediamyynti.savonmedia.fi/printti/heinaveden-lehti/">Mediamyynti</a></li>
<li id="menu-item-6913" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6913"><a href="https://www.heinavedenlehti.fi/asiakaspalvelu/">Asiakaspalvelu</a></li>
<li id="menu-item-52" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52"><a href="https://www.heinavedenlehti.fi/yhteystiedot/">Yhteystiedot</a></li>
<li id="login"><a class="login-link" href="https://media.portal.worldoftulo.com/">Omat tiedot</a></li></ul></div>				</nav>
			</div>
		</div>
	</header>
			<section id="header-image" style="background-image: url('https://www.heinavedenlehti.fi/wp-content/uploads/sites/4/2016/05/heinavesi-kermajarvimaisema_1920x400_acf_cropped.jpg');"><div class="container"><h1 id="header-title">Lähellä sinua – se tuttu paikallislehti</h1></div></section>
		<div class="container content">	<section id="main" class="row">
					<div class="col-md-7 col-sm-7">
				<article id="post-7028" class="single-article post-7028 post type-post status-publish format-standard hentry category-uutiset tulo_public tulo_access">
					<h1 class="page-title">Sähkökatkot jatkunevat yli viikonlopun: Naapuriapua tarvitaan</h1>
										<div class="entry-content">
						<p>Pohjois-Karjalaa vaivanneet sähkökatkot jatkuvat todennäköisesti yli vuodenvaihteen. Heinävedellä oli perjantaina puolen päivän aikaan ilman sähköä noin 180 taloutta. Näistä suurin osa Viitalahden ja Lajunlahden alueilla.  Myös Karvion ja Varistaipaleen suunnalla sekä Rummukkalassa on vielä sähköttömiä talouksia.</p>
<p>Siun sote varautuu sähkökatkosten aiheuttamiin häiriöihin ja toivoo sekä kuntalaisilta että ikäihmisten omaisilta tässä poikkeustilanteessa apua.</p>
<p>Suurimmat häiriöt sähkönjakelussa ovat olleet Enon, Ilomantsin, Kiihtelysvaaran, Lieksan, Tuupovaaran ja Uimaharjun alueilla. Tuupovaarassa iäkkäille kotihoidon asiakkaille on toimitettu vettä kotiin. Turvapuhelinten toimintaa sähkökatkojen alueilla on tarkastettu.</p>
<p>Siun sote toivoo, että ihmiset huolehtisivat läheisten voinnista ja tarjoaisivat naapuriapua. Jos herää huoli kotona pärjäämisestä sähkökatkon aikana, voivat kuntalaiset soittaa Siun soten yhteispäivystyksen puhelinneuvontaan numeroon 013 330 2121. Puhelinneuvonta palvelee ympäri vuorokauden.</p>
<p>Hätätilanteessa tulee soittaa yleiseen hätänumeroon 112. Puhelu hätänumeroon yhdistyy toisen operaattorin kautta, jos puhelimella ei saa yhteyttä oman operaattorin verkkoon. Jos hätänumeroon ei saa yhteyttä kannattaa hakeutua häiriöalueen ulkopuolelle tai lähimmälle paloasemalle.</p>
<p>Vikojen korjaus jatkuu nyt 170 henkilön ja erikoiskaluston voimin. Myös helikopterit ovat lähtövalmiudessa ja nousevat ilmaan heti, jos sää sallii. Helikoptereiden käyttöä rajoittavat näillä keleillä muun muassa matalalla olevat pilvet ja jäätymisvaara.</p>
<p>Hankalimmilla alueilla on joillakin asiakkailla sähkökatkos valitettavasti kestänyt jo useita kymmeniä tunteja, mutta töitä tehdään koko ajan töitä, että sähköt saadaan palautettua mahdollisimman pian kaikille asiakkaille. Sääennusteet ovat kuitenkin nyt sellaiset, että tykkyhäiriötilanne tulee näillä näkymin jatkumaan vuodenvaihteen yli. Asiakkaita pyydetään varautumaan mahdollisesti uusiin tuleviin katkoksiin varaamalla riittävästi vettä ja muita tarvikkeita kotiin aina kun on mahdollisuus. Varautumisohjeita löytyy nettisivuilta: www.pks.fi.</p>
<p>Sähkönkäyttäjä on oikeutettu vakiokorvaukseen, kun sähkökatkos on yhtäjaksoisesti kestänyt yli 12 tuntia. Korvaus maksetaan jälkikäteen automaattisesti, eli sitä ei tarvitse erikseen hakea.</p>
<p>Johdoille kallistuneita puita ei saa mennä poistamaan omin voimin, vaan asiakkaat voivat ilmoittaa sähkönjakelua vaarantavista ja kallistuneista puista sähköpostilla osoitteeseen v&#x69;&#x6b;a&#112;&#x61;i&#107;&#x6b;a&#64;&#x70;ks&#x2e;&#x66;i tai soittamalla asiakaspalveluun 013 2663 100. Vikatilannetta voi seurata myös Katkot-palvelusta osoitteesta katkot.pks.fi.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
					</div>
										<div class="entry-share"><div class="addthis_sharing_toolbox"></div></div>
					<div class="entry-meta"><p>29.12.2017 klo 12:43 Päivi Konttinen</p></div>
				</article>
				<nav class="paginate-nav">
					<div class="row">
						<div class="col-md-6 col-sm-6 previous-block">
							<span class="previous"><a href="https://www.heinavedenlehti.fi/lakko-sulki-pankin-ovet/" rel="prev"><span class="paginate-label">Edellinen</span><span class="meta-nav"><i class="fa fa-arrow-circle-left"></i></span> Lakko sulki pankin ovet</a></span>
						</div>
						<div class="col-md-6 col-sm-6 next-block">
							<span class="next"></span>
						</div>
					</div>
				</nav>
				<div id="comments" class="comments-area">
		

	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Jätä kommentti <small><a rel="nofollow" id="cancel-comment-reply-link" href="/sahkokatkot-jatkunevat-yli-viikonlopun-naapuriapua-tarvitaan/#respond" style="display:none;">Peruuta vastaus</a></small></h3>			<form action="https://www.heinavedenlehti.fi/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"></p><p class="comment-form-comment"><span class="comment-form-label"><label for="comment">Kommentti</label></span><textarea autocomplete="nope"  id="345fc038a3"  name="0b21867aff"   placeholder="Kommentoi tätä juttua" cols="45" rows="8" aria-required="true"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="nope" style="clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script type="text/javascript">document.getElementById("comment").setAttribute( "id", "ddf3388aaf4e027a717c26cb581300fd" );document.getElementById("345fc038a3").setAttribute( "id", "comment" );</script></p><p class="comment-form-author"><span class="comment-form-label"><label for="author">Nimi</label> <span class="required">*</span></span><input id="author" placeholder="Nimi tai nimimerkki" name="author" type="text" value="" size="30" /></p>
<p class="comment-form-email"><span class="comment-form-label"><label for="email">Sähköpostiosoite</label> <span class="required">*</span></span><input id="email" placeholder="sahkoposti@osoite.com" name="email" type="text" value="" size="30" /><span style="display: block; font-size: 13px;">Sähköpostiosoitettasi ei julkaista.</span></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Lähetä kommentti" /> <input type='hidden' name='comment_post_ID' value='7028' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>
<script type='text/javascript'>
/* <![CDATA[ */
r3f5x9JS=escape(document['referrer']);
hf1N='0d27663583a646ecfcfe95b5fffbb97a';
hf1V='7d8eacf7d0d45a20795fc5e2e1a542d7';
document.write("<input type='hidden' name='r3f5x9JS' value='"+r3f5x9JS+"' /><input type='hidden' name='"+hf1N+"' value='"+hf1V+"' />");
/* ]]> */
</script>
<noscript><input type="hidden" name="JS04X7" value="NS1" /></noscript>
<noscript><p><strong>Currently you have JavaScript disabled. In order to post comments, please make sure JavaScript and Cookies are enabled, and reload the page.</strong> <a href="http://enable-javascript.com/" rel="nofollow external" >Click here for instructions on how to enable JavaScript in your browser.</a></p></noscript>
			</form>
			</div><!-- #respond -->
	
</div>			</div>
				
		
					<aside id="blog-sidebar" class="sidebar col-md-4 col-md-offset-1 col-sm-5">

	

	<div class="sidebar-box search-box">
		<form role="search" method="get" id="searchform" class="searchform" action="https://www.heinavedenlehti.fi/">
				<div>
					<label class="screen-reader-text" for="s">Haku:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Hae" />
				</div>
			</form>	</div>
	
	<div id="sidebar-box" class="content-box">
	<div class="advertisement">
		<!-- "Boksi 300 x 250" (section "SAVON MEDIA paikallislehdet") -->
		<script type="text/javascript" src="https://eas3.emediate.se/eas?cu=16766;cat2=heinavedenlehti;cre=mu;js=y;pageviewid=;target=_blank"></script>
	</div>
</div>

				<div class="sidebar-box some-box">
			<h3 class="sidebar-title">Sosiaalinen media</h3>
			<div class="contact-some">
																					<a style="display: block; margin: 0 auto 15px;" target="_blank" href="https://www.facebook.com/pages/Hein%C3%A4veden-Lehti/545299468846815?fref=ts">
															<i class="fa fa-facebook-square" aria-hidden="true"></i> facebook													</a>
												</div>
		</div>
	
	<div class="sidebar-box recent-posts-box">
		<h3 class="sidebar-title">Viimeisimmät</h3>
										<ul class="recent-posts posts-list">
									<li id="post-7028" class="recent-post first-recent-post post-7028 post type-post status-publish format-standard hentry category-uutiset tulo_public tulo_access">
						<span class="entry-meta">29.12.</span>
						<span class="entry-title"><a href="https://www.heinavedenlehti.fi/sahkokatkot-jatkunevat-yli-viikonlopun-naapuriapua-tarvitaan/" rel="bookmark">Sähkökatkot jatkunevat yli viikonlopun: Naapuriapua tarvitaan</a></span>
					</li>
														<li id="post-7024" class="recent-post first-recent-post post-7024 post type-post status-publish format-standard hentry category-uutiset tulo_public tulo_access">
						<span class="entry-meta">28.12.</span>
						<span class="entry-title"><a href="https://www.heinavedenlehti.fi/lakko-sulki-pankin-ovet/" rel="bookmark">Lakko sulki pankin ovet</a></span>
					</li>
														<li id="post-7020" class="recent-post first-recent-post post-7020 post type-post status-publish format-standard hentry category-uutiset tulo_public tulo_access">
						<span class="entry-meta">28.12.</span>
						<span class="entry-title"><a href="https://www.heinavedenlehti.fi/paaskyvuori-aukeaa-lauantaina/" rel="bookmark">Pääskyvuori aukeaa lauantaina</a></span>
					</li>
														<li id="post-7015" class="recent-post first-recent-post post-7015 post type-post status-publish format-standard hentry category-uutiset tulo_public tulo_access">
						<span class="entry-meta">28.12.</span>
						<span class="entry-title"><a href="https://www.heinavedenlehti.fi/sahkokatkostilanne-paheni-yon-aikana-pitkiin-katkoksiin-syyta-varautua/" rel="bookmark">Sähkökatkostilanne paheni yön aikana &#8211; pitkiin katkoksiin syytä varautua</a></span>
					</li>
														<li id="post-7010" class="recent-post first-recent-post post-7010 post type-post status-publish format-standard hentry category-uutiset tulo_public tulo_access">
						<span class="entry-meta">26.12.</span>
						<span class="entry-title"><a href="https://www.heinavedenlehti.fi/sahkokatkoja-voi-tulla-loppuviikon-aikana-runsaasti-lisaa/" rel="bookmark">Sähkökatkoja voi tulla loppuviikon aikana runsaasti lisää</a></span>
					</li>
												</ul>
				
	</div>

	<div id="sidebar-box" class="content-box">
	<div class="advertisement">
		<!-- "Boksi 2 300 x 250" (section "SAVON MEDIA paikallislehdet") -->
		<script type="text/javascript" src="https://eas3.emediate.se/eas?cu=17214;cat2=heinavedenlehti;cre=mu;js=y;pageviewid=;target=_blank"></script>
	</div>
</div>
	</aside>		
	</section>
	</div>

	<script type="text/javascript" src="https://www.heinavedenlehti.fi/wp-content/themes/savowp/js/spring.js">
</script>
<script type="text/javascript">
var sp_e0 = {
"s":"maakunta",
"cp":"heinavedenlehti",
"url":document.location.href
}
spring.c(sp_e0);
</script>
<noscript><img src="https://ssl-maakunta.spring-tns.net/j0=,,,;+,,cp=heinavedenlehti;;;;" alt=""></noscript>
	<footer id="primary-footer">
		<div class="top-footer">
			<div class="footer-menu"><ul id="menu-paavalikko-main-navigation-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-46"><a href="https://www.heinavedenlehti.fi/">Etusivu</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-51"><a href="https://www.heinavedenlehti.fi/uutiset/">Uutiset</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50"><a href="https://www.heinavedenlehti.fi/tilaa-lehti/">Tilaa lehti</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6895"><a href="https://www.heinavedenlehti.fi/lue-ilmoituksia/">Lue ilmoituksia</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6936"><a href="https://verkkopalvelut.media.fi/hv.htm">Jätä ilmoitus</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5872"><a href="https://www.heinavedenlehti.fi/osallistu/">Osallistu</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-54"><a href="http://savonsanomat.menoinfo.fi/events?f%5B0%5D=county%3AHein%C3%A4vesi">Menot</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49"><a href="https://www.heinavedenlehti.fi/nakoislehti/">Näköislehti</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6882"><a href="https://mediamyynti.savonmedia.fi/printti/heinaveden-lehti/">Mediamyynti</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6913"><a href="https://www.heinavedenlehti.fi/asiakaspalvelu/">Asiakaspalvelu</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52"><a href="https://www.heinavedenlehti.fi/yhteystiedot/">Yhteystiedot</a></li>
<li id="login"><a class="login-link" href="https://media.portal.worldoftulo.com/">Omat tiedot</a></li></ul></div>		</div>
		<div class="main-footer">
			<div class="container">
				<div class="footer-logo">
					<a href="http://www.savonmedia.fi"><img src="https://www.heinavedenlehti.fi/wp-content/themes/savowp/images/savonmedia.png" alt="Savon Media Oy"></a>
				</div>

									<div class="footer-links">
																					<a target="_blank" href="http://keskisuomalainen.com/">
									Keskisuomalainen Oyj								</a>
																												<a target="_blank" href="http://keskisuomalainen.com/fi/tilausehdot/">
									Tilausehdot								</a>
																												<a target="_blank" href="http://keskisuomalainen.com/fi/tietosuojalauseke/">
									Tietosuoja								</a>
																												<a target="_blank" href="http://keskisuomalainen.com/fi/rekisteriseloste">
									Rekisteriseloste								</a>
																		</div>
							</div>
		</div>
	</footer>


<script type='text/javascript'>
/* <![CDATA[ */
r3f5x9JS=escape(document['referrer']);
hf4N='0d27663583a646ecfcfe95b5fffbb97a';
hf4V='7d8eacf7d0d45a20795fc5e2e1a542d7';
cm4S="form[action='https://www.heinavedenlehti.fi/wp-comments-post.php']";
jQuery(document).ready(function($){var e="#commentform, .comment-respond form, .comment-form, "+cm4S+", #lostpasswordform, #registerform, #loginform, #login_form, #wpss_contact_form, .gform_wrapper form";$(e).submit(function(){$("<input>").attr("type","hidden").attr("name","r3f5x9JS").attr("value",r3f5x9JS).appendTo(e);return true;});var h="form[method='post']";$(h).submit(function(){$("<input>").attr("type","hidden").attr("name",hf4N).attr("value",hf4V).appendTo(h);return true;});});
/* ]]> */
</script> 
<script type='text/javascript' src='https://www.heinavedenlehti.fi/wp-content/themes/savowp/js/bootstrap.min.js?ver=3.3.2'></script>
<script type='text/javascript' src='https://eas3.emediate.se/EAS_tag.1.0.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.heinavedenlehti.fi/wp-content/themes/savowp/js/main.js?ver=1.0.0'></script>
<script type='text/javascript' src='//s7.addthis.com/js/300/addthis_widget.js?ver=1.0.0#pubid=ra-571f26e167e1f9b5'></script>
<script type='text/javascript' src='https://www.heinavedenlehti.fi/wp-content/plugins/wp-spamshield/js/jscripts-ftr2-min.js'></script>
<script type='text/javascript' src='https://www.heinavedenlehti.fi/wp-includes/js/wp-embed.min.js?ver=4.9.1'></script>
<script type='text/javascript' src='https://www.heinavedenlehti.fi/wp-content/plugins/easy-fancybox/fancybox/jquery.fancybox-1.3.8.min.js?ver=1.6.2'></script>
<script type='text/javascript' src='https://www.heinavedenlehti.fi/wp-content/plugins/easy-fancybox/js/jquery.easing.min.js?ver=1.4.0'></script>
<script type='text/javascript' src='https://www.heinavedenlehti.fi/wp-content/plugins/easy-fancybox/js/jquery.mousewheel.min.js?ver=3.1.13'></script>
<script type="text/javascript">
jQuery(document).on('ready post-load', function(){ jQuery('.nofancybox,a.pin-it-button,a[href*="pinterest.com/pin/create"]').addClass('nolightbox'); });
jQuery(document).on('ready post-load',easy_fancybox_handler);
jQuery(document).on('ready',easy_fancybox_auto);</script>
<script src="https://s3-eu-west-1.amazonaws.com/chat-script/keskisuomalainenoyj.js" type="text/javascript"></script>
</body>
</html>