<!DOCTYPE html>
<!--[if IE 7]><html class="ie ie7 no-js" lang="fi" prefix="og: http://ogp.me/ns#"><![endif]-->
<!--[if IE 8]><html class="ie ie8 no-js" lang="fi" prefix="og: http://ogp.me/ns#"><![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!--><html lang="fi" prefix="og: http://ogp.me/ns#" class="no-js"><!--<![endif]-->
<head>
	<!-- Title & Meta
  ================================================== -->
  	<meta charset="UTF-8">
  	<title>Puutarhamyymälä palaa Kermantiellä - Heinäveden Lehti</title>
	<meta name="author" content="Heinäveden Lehti">
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=2">
	<!-- Adaptive Images
	================================================== -->
	<script>document.cookie='resolution='+Math.max(screen.width,screen.height)+("devicePixelRatio" in window ? ","+devicePixelRatio : ",1")+'; path=/';</script>

	<!--[if lt IE 9]>
		<script src="http://www.heinavedenlehti.fi/wp-content/themes/savowp-heinavesi/js/html5shiv.js"></script>
	<![endif]-->

	<!-- Fonts
	================================================== -->
	<!-- *Insert used Google Fonts here* -->

	<!-- Pingback
	================================================== -->
	<link rel="pingback" href="http://www.heinavedenlehti.fi/xmlrpc.php" />
	<script type="text/javascript">var tulo_settings = {clientid:"5730496ca672012d90000001",redirecturi:"http://www.heinavedenlehti.fi/tulo_redir",oid:"media",env:"prod",};</script>
<!-- This site is optimized with the Yoast SEO plugin v3.4.2 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.heinavedenlehti.fi/puutarhamyymala-palaa-kermantiella/" />
<meta property="og:locale" content="fi_FI" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Puutarhamyymälä palaa Kermantiellä - Heinäveden Lehti" />
<meta property="og:description" content="Kermantiellä kirkonkylässä sijaitseva puutarhamyymälä palaa. Palo sai alkunsa loisteputken räjähdettyä myymälän katossa noin kello 12.20. Myymälän henkilökunta teki välittömästi hälytyksen ja paikalle tuli pelastuslaitoksen yksiköitä kirkonkylän lisäksi Karviosta, Vihtarista ja Varkaudesta. Tulipalo on levinnyt myymälän kattorakenteisiin ja näkyvyyttä savun keskellä yritetään parantaa avaamalla kattoa. Palomestari Harri Paunosen mukaan tavoitteena on saada rakennus säilymään. Tulipalosta ei &hellip;" />
<meta property="og:url" content="http://www.heinavedenlehti.fi/puutarhamyymala-palaa-kermantiella/" />
<meta property="og:site_name" content="Heinäveden Lehti" />
<meta property="article:section" content="Uutiset" />
<meta property="article:published_time" content="2016-09-17T14:02:55+03:00" />
<meta property="og:image" content="http://www.heinavedenlehti.fi/wp-content/uploads/sites/4/2016/09/MAlisen-palo.jpg" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Kermantiellä kirkonkylässä sijaitseva puutarhamyymälä palaa. Palo sai alkunsa loisteputken räjähdettyä myymälän katossa noin kello 12.20. Myymälän henkilökunta teki välittömästi hälytyksen ja paikalle tuli pelastuslaitoksen yksiköitä kirkonkylän lisäksi Karviosta, Vihtarista ja Varkaudesta. Tulipalo on levinnyt myymälän kattorakenteisiin ja näkyvyyttä savun keskellä yritetään parantaa avaamalla kattoa. Palomestari Harri Paunosen mukaan tavoitteena on saada rakennus säilymään. Tulipalosta ei [&hellip;]" />
<meta name="twitter:title" content="Puutarhamyymälä palaa Kermantiellä - Heinäveden Lehti" />
<meta name="twitter:image" content="http://www.heinavedenlehti.fi/wp-content/uploads/sites/4/2016/09/MAlisen-palo.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="Heinäveden Lehti &raquo; syöte" href="http://www.heinavedenlehti.fi/feed/" />
<link rel="alternate" type="application/rss+xml" title="Heinäveden Lehti &raquo; kommenttien syöte" href="http://www.heinavedenlehti.fi/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Heinäveden Lehti &raquo; Puutarhamyymälä palaa Kermantiellä kommenttien syöte" href="http://www.heinavedenlehti.fi/puutarhamyymala-palaa-kermantiella/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.heinavedenlehti.fi\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.5.3"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='tulo-admin-css'  href='http://www.heinavedenlehti.fi/wp-content/plugins/adeprimo-tulo-payway-sso-wordpress-e0ec9f077bc0/public/css/tulo-public.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css-css'  href='http://www.heinavedenlehti.fi/wp-content/themes/savowp/css/bootstrap.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='main-font-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C400italic%2C600%2C700%2C800%2C300&#038;ver=4.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='title-font-css'  href='https://fonts.googleapis.com/css?family=Droid+Serif%3A400italic&#038;ver=4.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='icon-style-css'  href='http://netdna.bootstrapcdn.com/font-awesome/4.0.0/css/font-awesome.css?ver=4.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='main-style-css'  href='http://www.heinavedenlehti.fi/wp-content/themes/savowp-heinavesi/style.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='http://www.heinavedenlehti.fi/wp-content/plugins/easy-fancybox/fancybox/jquery.fancybox-1.3.7.min.css?ver=1.5.7' type='text/css' media='screen' />
<script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/jquery/1.9.1/jquery.min.js?ver=1.9.1'></script>
<script type='text/javascript' src='https://backend.worldoftulo.com/javascript/tulo_js_api.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.heinavedenlehti.fi/wp-content/plugins/adeprimo-tulo-payway-sso-wordpress-e0ec9f077bc0/public/js/wp-tulo.js?ver=1.0.0'></script>
<link rel='https://api.w.org/' href='http://www.heinavedenlehti.fi/wp-json/' />
<link rel='shortlink' href='http://www.heinavedenlehti.fi/?p=6149' />
<link rel="alternate" type="application/json+oembed" href="http://www.heinavedenlehti.fi/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.heinavedenlehti.fi%2Fpuutarhamyymala-palaa-kermantiella%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.heinavedenlehti.fi/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.heinavedenlehti.fi%2Fpuutarhamyymala-palaa-kermantiella%2F&#038;format=xml" />

<!-- Easy FancyBox 1.5.7 using FancyBox 1.3.7 - RavanH (http://status301.net/wordpress-plugins/easy-fancybox/) -->
<script type="text/javascript">
/* <![CDATA[ */
var fb_timeout = null;
var fb_opts = { 'overlayShow' : true, 'hideOnOverlayClick' : true, 'showCloseButton' : true, 'centerOnScroll' : true, 'enableEscapeButton' : true, 'autoScale' : true };
var easy_fancybox_handler = function(){
	/* IMG */
	var fb_IMG_select = 'a[href*=".jpg"]:not(.nofancybox,.pin-it-button), area[href*=".jpg"]:not(.nofancybox), a[href*=".jpeg"]:not(.nofancybox,.pin-it-button), area[href*=".jpeg"]:not(.nofancybox), a[href*=".png"]:not(.nofancybox,.pin-it-button), area[href*=".png"]:not(.nofancybox)';
	jQuery(fb_IMG_select).addClass('fancybox image').attr('rel', 'gallery');
	jQuery('a.fancybox, area.fancybox, li.fancybox a:not(li.nofancybox a)').fancybox( jQuery.extend({}, fb_opts, { 'type' : 'image', 'transitionIn' : 'elastic', 'easingIn' : 'easeOutBack', 'transitionOut' : 'elastic', 'easingOut' : 'easeInBack', 'opacity' : false, 'hideOnContentClick' : false, 'titleShow' : false, 'titlePosition' : 'over', 'titleFromAlt' : false, 'showNavArrows' : true, 'enableKeyboardNav' : true, 'cyclic' : false }) );
	/* Inline */
	jQuery('a.fancybox-inline, area.fancybox-inline, li.fancybox-inline a').fancybox( jQuery.extend({}, fb_opts, { 'type' : 'inline', 'autoDimensions' : true, 'scrolling' : 'no', 'easingIn' : 'easeOutBack', 'easingOut' : 'easeInBack', 'opacity' : false, 'hideOnContentClick' : false }) );
	/* Auto-click */ 
	jQuery('#fancybox-auto').trigger('click');
}
/* ]]> */
</script>
</head>

<body class="single single-post postid-6149 single-format-standard heinäveden-lehti site-id-4">

	<!-- Google Tag Manager -->
	<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PTSQ5Q"
	height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-PTSQ5Q');</script>
<!-- End Google Tag Manager -->
	<div id="top-content">
	<div class="container">
		<script type="text/javascript">
			if (screen && screen.width > 767) {
				document.write('<!-- "Paraati 980 x 400" (section "SAVON MEDIA paikallislehdet") -->');
				document.write('<script type="text/javascript" src="http://eas3.emediate.se/eas?cu=16764;cat2=heinavedenlehti;cre=mu;js=y;pageviewid=;target=_blank"><\/script>');
			}
			else {
				document.write('<!-- "Mobiiliparaati 300 x 300" (section "SAVON MEDIA paikallislehdet") -->');
				document.write('<script type="text/javascript" src="http://eas3.emediate.se/eas?cu=16765;cat2=heinavedenlehti;cre=mu;js=y;pageviewid=;target=_blank"><\/script>');
			}
		</script>
	</div>
</div>
	<header id="primary-head">
		<div id="header-top">
			<div class="container">
				<div class="logo">
					<a href="http://www.heinavedenlehti.fi"><img src="http://www.heinavedenlehti.fi/wp-content/themes/savowp-heinavesi/images/logo.jpg" alt="Heinäveden Lehti logo"></a>
				</div>
								<div class="date">
					<span class="day">lauantai 17.9.2016</span>
					<span class="nameday">
						
			Aili, Aila
							</span>
				</div>
			</div>
		</div>
<div id="user-info" class="user-info">
	<div class="container">
		<div id="payway-auth">
			<div id="payway-error" style="display: none;">
				<p>Kirjautuminen vaatii evästeiden hyväksymistä. Ole hyvä ja salli evästeet selaimesi asetuksista.</p>
			</div>
			<div id="payway-login" style="display: none;">
				<a id="login-button" class="tulo-btn" onclick="Tulo.login(window.location.href);">Kirjaudu sisään</a> |
				<a id="register-button" class="tulo-btn" onclick="Tulo.register(window.location.href);">Hanki tunnukset</a>
			</div>
			<div id="payway-auth-info" style="display: none;">
				<p id="payway-user-info">Kirjautuneena: <strong id="payway-email"></strong> |
				<a id="logout-button" class="tulo-btn" onclick="Tulo.logout(window.location.href);">Kirjaudu ulos</a></p>
			</div>
		</div>
	</div>
</div>
 <script>
	var $jq = jQuery.noConflict();
	$jq(document).ready(function() {
		if(!navigator.cookieEnabled){
			$jq("#payway-error").show();
			$jq("#payway-login").hide();
			$jq("#payway-auth-info").hide();
		}
		if (typeof Tulo !== "undefined") {

			if(Tulo.logged_in()){

				$jq("#payway-auth-info").show();
				$jq("#payway-login").hide();

				Tulo.session(function(data){
					if ( data.alias ) {
						$jq("#payway-email").html(data.alias);
					}
					else if ( data.first_name ) {
						$jq("#payway-email").html(data.first_name);
					}
					else {
						$jq("#payway-email").html(data.contact_email);
					}
				});

				$jq("#user-info-toggler").html("Tili");
			}
			else {

				$jq("#payway-login").show();
				$jq("#payway-auth-info").hide();
				$jq("#user-info-toggler").html("Kirjaudu");

			}
		}
	});
 </script>
		<div id="header-bottom">
			<div class="container">
				<a href="#valikko" id="nav-toggle" aria-hidden="false"><i id="navopen-icon" class="closed">VALIKKO</i></a>
				<nav id="primary-nav">
					<div class="menu"><ul id="menu-paavalikko-main-navigation" class="menu"><li id="menu-item-46" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46"><a href="http://www.heinavedenlehti.fi/">Etusivu</a></li>
<li id="menu-item-51" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-51"><a href="http://www.heinavedenlehti.fi/uutiset/">Uutiset</a></li>
<li id="menu-item-50" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50"><a href="http://www.heinavedenlehti.fi/tilaa-lehti/">Tilaa lehti</a></li>
<li id="menu-item-53" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-53"><a href="http://verkkopalvelut.media.fi/hv.htm">Ilmoita</a></li>
<li id="menu-item-5872" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5872"><a href="http://www.heinavedenlehti.fi/osallistu/">Osallistu</a></li>
<li id="menu-item-54" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-54"><a href="http://savonsanomat.menoinfo.fi/events?f%5B0%5D=county%3AHein%C3%A4vesi">Menot</a></li>
<li id="menu-item-49" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49"><a href="http://www.heinavedenlehti.fi/nakoislehti/">Näköislehti</a></li>
<li id="menu-item-48" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48"><a href="http://www.heinavedenlehti.fi/mediamyynti/">Mediamyynti</a></li>
<li id="menu-item-52" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52"><a href="http://www.heinavedenlehti.fi/yhteystiedot/">Yhteystiedot</a></li>
<li id="login"><a class="login-link" href="https://media.portal.worldoftulo.com/">Omat tiedot</a></li></ul></div>				</nav>
			</div>
		</div>
	</header>
			<section id="header-image" style="background-image: url('http://www.heinavedenlehti.fi/wp-content/uploads/sites/4/2016/05/heinavesi-kermajarvimaisema_1920x400_acf_cropped.jpg');"><div class="container"><h1 id="header-title">Lähellä sinua – se tuttu paikallislehti</h1></div></section>
		<div class="container content">	<section id="main" class="row">
					<div class="col-md-7 col-sm-7">
				<article id="post-6149" class="single-article post-6149 post type-post status-publish format-standard hentry category-uutiset tulo_public tulo_access">
					<h1 class="page-title">Puutarhamyymälä palaa Kermantiellä</h1>
										<div class="entry-content">
						<p style="text-align: left"><a href="http://www.heinavedenlehti.fi/wp-content/uploads/sites/4/2016/09/MAlisen-palo.jpg" rel="attachment wp-att-6152"><img class="size-full wp-image-6152 alignleft" src="http://www.heinavedenlehti.fi/wp-content/uploads/sites/4/2016/09/MAlisen-palo.jpg" alt="MAlisen palo" width="640" height="480" srcset="http://www.heinavedenlehti.fi/wp-content/uploads/sites/4/2016/09/MAlisen-palo.jpg 640w, http://www.heinavedenlehti.fi/wp-content/uploads/sites/4/2016/09/MAlisen-palo-300x225.jpg 300w" sizes="(max-width: 640px) 100vw, 640px" /></a></p>
<p>Kermantiellä kirkonkylässä sijaitseva puutarhamyymälä palaa. Palo sai alkunsa loisteputken räjähdettyä myymälän katossa noin kello 12.20. Myymälän henkilökunta teki välittömästi hälytyksen ja paikalle tuli pelastuslaitoksen yksiköitä kirkonkylän lisäksi Karviosta, Vihtarista ja Varkaudesta.</p>
<p>Tulipalo on levinnyt myymälän kattorakenteisiin ja näkyvyyttä savun keskellä yritetään parantaa avaamalla kattoa. Palomestari Harri Paunosen mukaan tavoitteena on saada rakennus säilymään. Tulipalosta ei ole aiheutunut henkilövahinkoja. Sammutustyöt tulevat jatkumaan pitkälle iltaan.</p>
<p>Kuva: Eija Kvintus</p>
					</div>
										<div class="entry-share"><div class="addthis_sharing_toolbox"></div></div>
					<div class="entry-meta"><p>17.9.2016 klo 14:02 Päivi Konttinen</p></div>
				</article>
				<nav class="paginate-nav">
					<div class="row">
						<div class="col-md-6 col-sm-6 previous-block">
							<span class="previous"><a href="http://www.heinavedenlehti.fi/wikari-tulokset-7-9-2016-leppavirta/" rel="prev"><span class="paginate-label">Edellinen</span><span class="meta-nav"><i class="fa fa-arrow-circle-left"></i></span> Wikäri-tulokset 7.9.2016 Leppävirta</a></span>
						</div>
						<div class="col-md-6 col-sm-6 next-block">
							<span class="next"></span>
						</div>
					</div>
				</nav>
				<div id="comments" class="comments-area">
		

	
					<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Jätä kommentti <small><a rel="nofollow" id="cancel-comment-reply-link" href="/puutarhamyymala-palaa-kermantiella/#respond" style="display:none;">Peruuta vastaus</a></small></h3>				<form action="http://www.heinavedenlehti.fi/wp-comments-post.php" method="post" id="commentform" class="comment-form">
					<p class="comment-notes"></p><p class="comment-form-comment"><span class="comment-form-label"><label for="comment">Kommentti</label></span><textarea id="comment" name="c486c-comment" placeholder="Kommentoi tätä juttua" cols="45" rows="8" aria-required="true"></textarea><textarea name="comment" style="display:none" rows="1" cols="1"></textarea></p><p class="comment-form-author"><span class="comment-form-label"><label for="author">Nimi</label> <span class="required">*</span></span><input id="author" placeholder="Nimi tai nimimerkki" name="author" type="text" value="" size="30" /></p>
<p class="comment-form-email"><span class="comment-form-label"><label for="email">Sähköpostiosoite</label> <span class="required">*</span></span><input id="email" placeholder="sahkoposti@osoite.com" name="email" type="text" value="" size="30" /><span style="display: block; font-size: 13px;">Sähköpostiosoitettasi ei julkaista.</span></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Lähetä kommentti" /> <input type='hidden' name='comment_post_ID' value='6149' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>				</form>
					</div><!-- #respond -->
		
</div>			</div>
				
		
					<aside id="blog-sidebar" class="sidebar col-md-4 col-md-offset-1 col-sm-5">
	<div class="sidebar-box search-box">
		<form role="search" method="get" id="searchform" class="searchform" action="http://www.heinavedenlehti.fi/">
				<div>
					<label class="screen-reader-text" for="s">Haku:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Hae" />
				</div>
			</form>	</div>
	
	<div id="sidebar-box" class="content-box">
	<!-- "Boksi 300 x 250" (section "SAVON MEDIA paikallislehdet") -->
	<script type="text/javascript" src="http://eas3.emediate.se/eas?cu=16766;cat2=heinavedenlehti;cre=mu;js=y;pageviewid=;target=_blank"></script>
</div>

				<div class="sidebar-box some-box">
			<h3 class="sidebar-title">Sosiaalinen media</h3>
			<div class="contact-some">
																					<a style="display: block; margin: 0 auto 15px;" target="_blank" href="https://www.facebook.com/pages/Hein%C3%A4veden-Lehti/545299468846815?fref=ts">
							<i class="fa fa-facebook-square" aria-hidden="true"></i> facebook						</a>
												</div>
		</div>
	
	<div class="sidebar-box recent-posts-box">
		<h3 class="sidebar-title">Viimeisimmät</h3>
										<ul class="recent-posts posts-list">
									<li id="post-6149" class="recent-post first-recent-post post-6149 post type-post status-publish format-standard hentry category-uutiset tulo_public tulo_access">
						<span class="entry-meta">17.9.</span>
						<span class="entry-title"><a href="http://www.heinavedenlehti.fi/puutarhamyymala-palaa-kermantiella/" rel="bookmark">Puutarhamyymälä palaa Kermantiellä</a></span>
					</li>
														<li id="post-6141" class="recent-post first-recent-post post-6141 post type-post status-publish format-standard hentry category-uutiset tulo_public tulo_access">
						<span class="entry-meta">7.9.</span>
						<span class="entry-title"><a href="http://www.heinavedenlehti.fi/wikari-tulokset-7-9-2016-leppavirta/" rel="bookmark">Wikäri-tulokset 7.9.2016 Leppävirta</a></span>
					</li>
														<li id="post-6126" class="recent-post first-recent-post post-6126 post type-post status-publish format-standard hentry category-uutiset tulo_public tulo_access">
						<span class="entry-meta">24.8.</span>
						<span class="entry-title"><a href="http://www.heinavedenlehti.fi/6126-2/" rel="bookmark">Grafiittiesiintymiä kartoitetaan nyt Pohjois-Heinävedellä</a></span>
					</li>
														<li id="post-6114" class="recent-post first-recent-post post-6114 post type-post status-publish format-standard hentry category-uutiset tulo_public tulo_access">
						<span class="entry-meta">19.8.</span>
						<span class="entry-title"><a href="http://www.heinavedenlehti.fi/karhu-sorsajahti-alkavat-huomenna/" rel="bookmark">Karhu- ja sorsajahti alkavat huomenna</a></span>
					</li>
														<li id="post-6102" class="recent-post first-recent-post post-6102 post type-post status-publish format-standard hentry category-uutiset tulo_public tulo_access">
						<span class="entry-meta">18.8.</span>
						<span class="entry-title"><a href="http://www.heinavedenlehti.fi/blogissa-palvelua/" rel="bookmark">Blogissa: Palvelua!</a></span>
					</li>
												</ul>
				
		<div id="sidebar-box" class="content-box">
	<!-- "Boksi 2 300 x 250" (section "SAVON MEDIA paikallislehdet") -->
	<script type="text/javascript" src="http://eas3.emediate.se/eas?cu=17214;cat2=heinavedenlehti;cre=mu;js=y;pageviewid=;target=_blank"></script>
</div>
	</aside>		
	</section>
	</div>

	<script type="text/javascript" src="http://www.heinavedenlehti.fi/wp-content/themes/savowp/js/spring.js">
</script>
<script type="text/javascript">
var sp_e0 = {
"s":"maakunta",
"cp":"heinavedenlehti",
"url":document.location.href
}
spring.c(sp_e0);
</script>
<noscript><img src="http://maakunta.spring-tns.net/j0=,,,;+,,cp=heinavedenlehti;;;;" alt=""></noscript>
	<footer id="primary-footer">
		<div class="top-footer">
			<div class="footer-menu"><ul id="menu-paavalikko-main-navigation-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46"><a href="http://www.heinavedenlehti.fi/">Etusivu</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-51"><a href="http://www.heinavedenlehti.fi/uutiset/">Uutiset</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50"><a href="http://www.heinavedenlehti.fi/tilaa-lehti/">Tilaa lehti</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-53"><a href="http://verkkopalvelut.media.fi/hv.htm">Ilmoita</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5872"><a href="http://www.heinavedenlehti.fi/osallistu/">Osallistu</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-54"><a href="http://savonsanomat.menoinfo.fi/events?f%5B0%5D=county%3AHein%C3%A4vesi">Menot</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49"><a href="http://www.heinavedenlehti.fi/nakoislehti/">Näköislehti</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48"><a href="http://www.heinavedenlehti.fi/mediamyynti/">Mediamyynti</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52"><a href="http://www.heinavedenlehti.fi/yhteystiedot/">Yhteystiedot</a></li>
<li id="login"><a class="login-link" href="https://media.portal.worldoftulo.com/">Omat tiedot</a></li></ul></div>		</div>
		<div class="main-footer">
			<div class="container">
				<div class="footer-logo">
					<a href="http://www.savonmedia.fi"><img src="http://www.heinavedenlehti.fi/wp-content/themes/savowp/images/savonmedia.png" alt="Savon Media Oy"></a>
				</div>

									<div class="footer-links">
																					<a target="_blank" href="http://keskisuomalainen.com/">
									Keskisuomalainen Oyj								</a>
																												<a target="_blank" href="http://keskisuomalainen.com/fi/tilausehdot/">
									Tilausehdot								</a>
																												<a target="_blank" href="http://keskisuomalainen.com/fi/tietosuojalauseke/">
									Tietosuoja								</a>
																												<a target="_blank" href="http://keskisuomalainen.com/fi/rekisteriseloste">
									Rekisteriseloste								</a>
																		</div>
							</div>
		</div>
	</footer>

<script type='text/javascript' src='http://www.heinavedenlehti.fi/wp-content/themes/savowp/js/bootstrap.min.js?ver=3.3.2'></script>
<script type='text/javascript' src='http://eas3.emediate.se/EAS_tag.1.0.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.heinavedenlehti.fi/wp-content/themes/savowp/js/main.js?ver=1.0.0'></script>
<script type='text/javascript' src='//s7.addthis.com/js/300/addthis_widget.js?ver=1.0.0#pubid=ra-571f26e167e1f9b5'></script>
<script type='text/javascript' src='http://www.heinavedenlehti.fi/wp-includes/js/wp-embed.min.js?ver=4.5.3'></script>
<script type='text/javascript' src='http://www.heinavedenlehti.fi/wp-content/plugins/easy-fancybox/fancybox/jquery.fancybox-1.3.7.min.js?ver=1.5.7'></script>
<script type='text/javascript' src='http://www.heinavedenlehti.fi/wp-content/plugins/easy-fancybox/jquery.easing.pack.js?ver=1.3'></script>
<script type='text/javascript' src='http://www.heinavedenlehti.fi/wp-content/plugins/easy-fancybox/jquery.mousewheel.min.js?ver=3.1.12'></script>

<script type="text/javascript">
jQuery(document).on('ready post-load', easy_fancybox_handler );
</script>
<script src="https://s3-eu-west-1.amazonaws.com/chat-script/keskisuomalainenoyj.js" type="text/javascript"></script>
</body>
</html>